Maschine geht nach dem Losfahren einmal aus

Die Technik zur F800R - F 800 R.

Maschine geht nach dem Losfahren einmal aus

Beitragvon Geronimo44 » 26.05.2024, 08:02

Hallo in die Runde,
ich habe eine F800R Bj. 2015, 16000km, 90PS. Ich habe das Problem, dass mir das Motorrad nach dem losfahren fast jedes Mal einmal beim Schalten ausgeht. Die Drehzahl geht abrupt runter und die Maschine ist aus. Das passiert meist auf dem ersten Kilometer. Ich ziehe die Kupplung und im Ausrollen starte ich neu. Motorrad springt sofort wieder an und läuft ab da an normal ohne Probleme.
Beim Testen ist mir aufgefallen, dass beim niedertourigem losfahren (2500-3000 U/min) das nicht passiert. Sobald ich die BMW dann aber das erste Mal über 3500/4000 U/min drehe und schalte, geht sie aus.
Durchgeführte Arbeiten:
1. Softwareupdate durch BMW Werkstatt und Leelaufsteller kalibriert
2. Benzinpumpe getauscht (Quantum Fuel Systems) mit Kraftstoffvorfilter und Kraftstofffilter (Mahle) und Zuleitung
3. Tankentlüftungsventil überprüft
4. Leelaufsteller (orig. BMW) getauscht mit Schläuchen
5. Zündkerzen getauscht ) Iridium
6. Drosselklappenpoti getauscht (orig. BMW)
7. alle Schläuche und elektrischen Verbindungen überprüft
Ich habe das Netz und die Foren gründlich durchgestöbert, aber leider keine Lösung gefunden.
Laut Motoscan App sind keine Fehler im Fehlerspeicher.
Ich bin mittlerweile mit meinem Latein am Ende und habe ein Haufen Kohle in die Reparaturversuche gesteckt. Hat evtl. noch jemand ein Tipp für mich oder das gleiche Problem?
Gruß Willi
Geronimo44
 
Beiträge: 6
Registriert: 19.03.2024, 09:06
Motorrad: BMW F800R

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon HarrySpar » 26.05.2024, 10:24

Ist das nur EINMAL beim Kaltstart oder auch z.B. nach 5min Pinkelpause?
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 8893
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon 815-mike » 26.05.2024, 10:36

...ist der Motor in diesen Fällen also noch kalt? Oder passiert das auch im knallheißen Zustand?
Wurden die Ventilspiele schon mal geprüft? Bei erst 16000km und für einen 800er wäre das völlig untypisch, aber wenn ein/mehrere Auslaßventile sehr knapp eingestelltes Spiel haben, dann kann das in der Aufheizphase zu undichtem Brennraum führen. (= unrunder Motorlauf bis zum Absterben)
mike
815-mike
 
Beiträge: 779
Registriert: 01.09.2009, 18:00

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon Ismael » 26.05.2024, 11:50

moin Willi
Drosselklappensensor wäre meine erste Überlegung, aber da Du ja schon alle Fehlerquellen quasi abgegangen bist, wäre ich bei dem Beitrag vom Mike.
Ventile, Airbox komplett kontrollieren usw.

Ich denke so wie es Serienstreuung gibt, gibt es auch Fertigungstoleranzen.
Schmeißt mit Steinen nach mir, aber ich bin der Meinung- dieses ganze Homologations -Gedrisse mit Schubabschaltung etc. um "EU Normen" zu erfüllen ist ganz großer Mist.
BTW. im MT 09 Forum hatte mal jemand ganz genau das gleiche Problem. Motor ging immer wieder regelmäßig aus.
Die haben die Kiste fast komplett zerlegt, das Ende war dann, das er sich von dem Krad getrennt hat. War aus 2014 der Motor, quasi auch raus aus der Garantie.

Ich wünsche Dir trotzdem viel Erfolg bei der Lösung des Problems.
Sowas kann einem dem ganzen Spass am fahren versauen.
Modell800er Trophy(0210) Dynamik Paket,ESA,ASC, Heidenau K60
Benutzeravatar
Ismael
 
Beiträge: 711
Registriert: 20.12.2013, 10:36
Wohnort: Buxtehude
Motorrad: F800 GS Trophy

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon Geronimo44 » 26.05.2024, 14:41

Hey, ist egal ob der Motor warm oder kalt ist. Meistens passiert mir das, wenn ich losfahre... also Motor kalt. Ist mir aber auch schon nach einer kurzen Pause passiert... also Motor warm. Drosselklappenpoti habe ich ja schon getauscht. BMW meint ich sollte die Maschiene mal vorbeibringen und sie würden ein Diagnoseprogramm durchlaufen lassen.
Geronimo44
 
Beiträge: 6
Registriert: 19.03.2024, 09:06
Motorrad: BMW F800R

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon Langstreckler » 26.05.2024, 16:22

Hallo Willi,
bevor ich zum Freundlichen fahren würde, würde ich mal prüfen, ob am Seitenständerschalter oder dessen Kabeln etwas nicht in Ordnung ist.

Gruß
Dietmar
Benutzeravatar
Langstreckler
 
Beiträge: 534
Registriert: 30.04.2018, 22:37
Wohnort: Remstal
Motorrad: CB400F, F800R

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon Geronimo44 » 26.05.2024, 16:53

Hey, habe ich schon gemacht. Scheint alles i.O. zu sein. Außerdem denke ich würde die Maschine auch zwischendurch während der Fahrt ausgehen.
Geronimo44
 
Beiträge: 6
Registriert: 19.03.2024, 09:06
Motorrad: BMW F800R

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon HarrySpar » 26.05.2024, 17:50

Und vielleicht den mal fragen?

"Reparatur Leerlaufproblem BMW F800 S, ST, GT
400 €
Nur Abholung
90587 Bayern - Obermichelbach

Hallo,
Einige der ersten BMW F800 S, ST, GT haben das Problem, daß sie während der Fahrt beim Abtouren oder auch nur im Leerlauf aus gehen. Manche BMW Werkstätten können bis heute die Ursache nicht identifizieren.
Auch meine BMW F800S war davon betroffen. Nach langer Fehlersuche konnte ich das Problem finden und erfolgreich beheben.
Das Problem ist mechanischer Natur und liegt im Bereich der Luftführung des Leerlaufstellers.
Ich biete hier keine Syptombekämpfung oder illegale Leerlaufanpassung an sondern eine professionelle Reparatur der Ursache zum Pauschalpreis.
Falls sie Interesse haben, melden sie sich gerne.
Das Motorrad muss dazu zu mir gebracht werden. Die Reparatur dauert eine Woche."

Harry
Benutzeravatar
HarrySpar
 
Beiträge: 8893
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon Langstreckler » 26.05.2024, 18:01

Noch mal zum Seitenständerschalter: Dieser wird eben bei jedem Anhalten und Absteigen betätigt. Vielleicht hat er ja „einen Schuss“ und spinnt nach dem Losfahren und braucht einige Zeit, bis er permanent meldet, dass der Seitenständer eingeklappt ist.
Ich würde deshalb mal probieren, ohne den Seitenständer zu betätigen abzusteigen und das Mopped immer auf den Hauptständer stellen.

Gruß
Dietmar
Benutzeravatar
Langstreckler
 
Beiträge: 534
Registriert: 30.04.2018, 22:37
Wohnort: Remstal
Motorrad: CB400F, F800R

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon HarrySpar » 26.05.2024, 18:06

"Beim Testen ist mir aufgefallen, dass beim niedertourigem losfahren (2500-3000 U/min) das nicht passiert. Sobald ich die BMW dann aber das erste Mal über 3500/4000 U/min drehe und schalte, geht sie aus."

Kann mir nicht vorstellen, dass der Seitenständerschalter immer bei 3500 / 4000 spinnt, bei 2500-3000 aber nicht spinnt.
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 8893
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon Heiko-F » 26.05.2024, 20:26

Du hast ja nun doch schon einiges reingesteckt. Vielleicht ist es doch keine so schlechte Idee sie mal bei BMW vorbeizubringen um mal das Diagnosegerät dranzuhängen. scratch scratch
Heiko-F
 
Beiträge: 3495
Registriert: 12.04.2007, 20:47
Wohnort: Braunschweig
Motorrad: F 800 S/R

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon Geronimo44 » 27.05.2024, 08:12

Danke für eure Tipps. Ich denke mal ich muss in den sauen Apfel beißen und die Maschine nach meinem Urlaub zum BMW Händler bringen. Weiterhin sinnlos Teile tauschen macht kein Sinn mehr. Danke Gruß Willi
Geronimo44
 
Beiträge: 6
Registriert: 19.03.2024, 09:06
Motorrad: BMW F800R

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon Geronimo44 » 10.07.2024, 08:14

Hallo, kurzer Zwischenstand....Maschine geht immer noch aus. Zwischenzeitlich habe mit einer anderen BMW Werkstatt gesprochen und mein Problem geschildert. Er war sich ziemlich sicher, dass es die Zündspulen sind, die ich darauf hin erneuert habe (260€). Leider ohne Erfolg. Vor 3 Wochen war ich wieder beim BMW Händler. Dort wurde das Problem direkt ans Werk geschickt. Neben einigen Sachen die ich schon neu bzw überprüft habe, kam noch hinzu, dass ich Wasser im Tank haben könnte. Daraufhin habe ich den Tank komplett geleert und gereinigt. Maschine geht immer noch aus......
Geronimo44
 
Beiträge: 6
Registriert: 19.03.2024, 09:06
Motorrad: BMW F800R

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon kurpfalz » 10.07.2024, 08:46

ich drücke die die Daumen, halte uns auf dem Laufenden. Grüße

Gesendet von meinem SM-A536B mit Tapatalk
Benutzeravatar
kurpfalz
 
Beiträge: 124
Registriert: 18.03.2015, 21:48
Motorrad: F800R, F700GS

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon Eckart » 10.07.2024, 12:44

Einige der geschilderten Diagnose- und Reparaturversuche klingen ja nach verzweifelten Versuchen, die man nur macht, weil einem eben nichts einfällt. Dabei sollte man schon veruchen, einen kausalen Zusammenhang zwischen dem Symptom und einem Fehler des ersetzen Teils herzustellen. Selbst war ich ja ähnlich gebeutelt von einem Fehler des Drosselklappenpotentiometers meiner F800GS, aber weil das hier ja schon ersetzt wurde, würde ich dieses hier als Fehler ausschließen.
Leider ist auch normal, dass die Motorsteuerung keinen Fehlereintrag macht, denn solange die Sensorwerte (auch falsche) plausibel sind, verhält sich ein plötzlich stehenbleibender Motor aus Sicht der Motorsteuerung wie abgewürgt, also eine Ursache, die sie nicht zu vertreten hat, weshalb es keinen Eintrag gibt, sonst wäre der Fehlerspeicher nach jeder längeren Fahrt wegen kleinster Unregelmäßgkeiten voll.

Bei und unmittelbar nach dem Start und sonst bei kaltem Motor verhindert die Leerlaufdrehzahlanhebung das Absterben des Motors bei zu geringer Drehzahl, zusätzlich greift sie bei rollender Maschine (das kann man mal im Gefälle ausprobieren: Maschine ohne Gas anrollen lassen - da steigt die Drehzahl leicht an, ohne dass Gas gegeben wurde). Ich vermute, dass hier etwas mit der Leerlaufregelung nicht richtig oder zumindest nicht gut genug funktioniert. Im Diagnosegerät würde ich prüfen, ob die gemeldeten Temperaturen mit den tatsächlichen Temperaturen übereinstimmen als einer der Faktoren, die auf die Leerlaufregelung wirken. Eine fehlerhafte Erfassung von Drehzahl oder Geschwindigkeit sollte ja eigentlich an der Anzeige der Instrumente schon aufgefallen sein.

Vor diesem Hintergrund wirkt auch die von Harryspar zitierte Angebotbeschreibung plausibel (warum kein Link ?), aber ich weiß eben auch nicht, was da gemacht wird. Anscheinend versucht jemand, sein Wissen zu Geld zu machen, während unsereiner Tips gratis in Foren verteilt. Alternativ könnte man die noch nicht ausgetauschten Teile in diesem Bereich - Ansaugung mit Luftfilter und Leerlaufsteller "einfach" erneuern, in der Hoffnung, den Fehler damit auszubauen.

Falls noch nicht versucht: Fragen beim BMW-Kundenservive kostet nichts. Vielleicht gibt es von da Hinweise bei konkreter Fehlerbeschreibung, vielleicht auch auf diesen Thread verweisen. Dabei den Hinweis auf BMW-Vertragswerkstätten abbügeln mit dem Hinweis, dass das schon vergeblich war (ohne zu wissen, ob das inzwischen auch bei BMW so ist: mancherorts muss man sich den Kontakt mit kompetentem Fachpersonal regelgerecht erkämpfen).
Benutzeravatar
Eckart
 
Beiträge: 330
Registriert: 22.10.2018, 00:17
Wohnort: Berlin
Motorrad: F800GS

Nächste

Zurück zu F800R - F 800 R - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste

BMW-Motorrad-Bilder |  K 1200 S |  K 1300 GT |  K 1600 GT |  K 1600 GTL |  S 1000 RR |  G 650 X |  R1200ST |  F 800 R |  Datenschutzerklärung |  Impressum