Maschine geht nach dem Losfahren einmal aus

Die Technik zur F800R - F 800 R.

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon cw000de » 10.07.2024, 16:02

Einen sehr ähnlichen Fehler habe ich bei meiner F900 auch immer wieder mal.

Da liegt es soweit ich weiß an den Adaptionswerten (des Drosselklappenstellers?), die seitens BMW oder auch selber mit MotoScan zurück gesetzt werden können. Bei mir jedenfalls ging es nach dem Werkstattbesuch wieder eine ganze Weile gut, nach einigen Monaten hauptsächlicher Standzeit kommt das ganze aber wieder.

Das Löschen der Adaptionswerte taucht noch nicht in der Liste auf, ist aber bestimmt schon mal probiert worden, evtl unter Punkt 1, nur unter anderer Bezeichunung?
cw000de
 
Beiträge: 179
Registriert: 04.02.2021, 14:16
Wohnort: Nürnberg
Motorrad: F900R

Re: Maschine geht nach dem Losfahren einmal aus

Beitragvon Geronimo44 » 12.07.2024, 07:32

Vielen Dank Eckhard für deinen Beitrag. Ich war mittlerweile in 3 verschiedenen BMW Werkstätten mit meinem Problem. Gestern habe ich noch mal die Elektronik der Kraftstoffpumpe erneuert (160€)...ohne Erfolg. Werde jetzt noch mal die Teile im Leelaufregelsystem, die ich noch nicht getauscht habe, erneuern. In einem anderen Forum hat jemand geschrieben, dass der Fehler bei ihm im Bereich der Ansaugstutzen lag. Die habe ich bei mir auch schon überprüft. Sind ohne Risse und Beschädigungen. Das Ausgehen/Absterben des Motors geht auch sehr schnell, von daher glaube ich, dass der Fehler eher im Bereich der Elektronik liegt. Die BMW Werkstatt in meiner Nähe meinte, es könnte auch das Motorsteuergerät ECU sein.
Geronimo44
 
Beiträge: 6
Registriert: 19.03.2024, 09:06
Motorrad: BMW F800R

Vorherige

Zurück zu F800R - F 800 R - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste

BMW-Motorrad-Bilder |  K 1200 S |  K 1300 GT |  K 1600 GT |  K 1600 GTL |  S 1000 RR |  G 650 X |  R1200ST |  F 800 R |  Datenschutzerklärung |  Impressum