Problem mit Map Source von Garmin

Alles rund ums navigieren.

Re: Problem mit Map Source von Garmin

Beitragvon Flo800GT » 13.04.2015, 08:56

Kajo hat geschrieben:Geh schrittweise beim Setzen der Wegpunkte und Zwischenziele vor. Wenn Du merkst, dass das Programm nicht Deinen angedachter Weg nimmt, gehe einmal auf "Zurück" und setze den nächsten Wegpunkt etwas früher.

Das habe ich versucht, dabei hat er dann einfach vorher schon abgekürzt.. :x
Selbst wenn ich ganz weit reinzoome und die Wegpunkte wirklich eng setze, zieht er mir die Abkürzung rein, sobald ich auf der oberen Straße bin.

qtreiber hat geschrieben:auf den ersten Blick viel zu viele Wegpunkte. Natürlich, wenn du die Route irgendwo hinzwingen willst/musst OK. Die Routeneinstellungen korrekt vorgenommen? Grundsätzlich ist es immer günstiger mit "Kürzere Zeit" zu routen, dann leitet dich MapSource nicht durch Wohngebiete.

Die vielen Wegpunkte sind da auch nur zu sehen, weil ich versucht habe, außen rum zu kommen. Auf Strecke habe ich deutlich weniger Wegpunkte.
Das mit den Einstellungen werde ich mal überprüfen, danke. Habe noch gar nicht daran gedacht, dass man das bei MapSource auch einstellen könnte.
MfG,
Flo
Benutzeravatar
Flo800GT
 
Beiträge: 573
Registriert: 14.02.2014, 18:56
Wohnort: Sachsen
Motorrad: R1200GS

Re: Problem mit Map Source von Garmin

Beitragvon Kajo » 13.04.2015, 14:55

Geh oben in der Leiste auf Bearbeiten, dann Einstellungen und dann Routing anklicken. Es öffnet sich folgendes Bild:

Gruß Kajo
Dateianhänge
01.PNG
Benutzeravatar
Kajo
 
Beiträge: 5235
Registriert: 20.02.2010, 14:24
Motorrad: S 1000 R

Vorherige

Zurück zu Navigation - GPS

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste