Anlassen im 1. Gang

Die Technik zur F800R - F 800 R.

Anlassen im 1. Gang

Beitragvon Peter_K » 23.05.2018, 20:22

Hallo zusammen,
könnt Ihr mir helfen ?

Kann bei eingelegtem 1. Gang, Seitenständer eingeklappt, nicht mehr starten. Meine Vermutung, Mikroschalter am Kupplungshebel defekt, oder Kabelbruch zum Mikroschalter. Hatte den Mikroschalter schon demontiert, optisch alles i.O.
Kann ich das irgendwie selbst überprüfen, oder muss ich in die Werkstatt??

Danke und Gruß
Peter
Peter_K
 
Beiträge: 17
Registriert: 02.01.2014, 23:00
Motorrad: F800R

Anlassen im 1. Gang

Werbung

Werbung
 

Re: Anlassen im 1. Gang

Beitragvon agentsmith1612 » 23.05.2018, 20:45

Wenn du in N startest, dann die Kupplungs ziehst und den 1. Gang einlegst bleibt sie an?

Wenn ja dann ist Seitenständerschalter in Ordnug und der Kupplungsschalter defekt oder Kabelbruch.
Den Mikroschalter vom Kabeltrennen und selber den Durchgang messen.
Kann auch am Stecker liegen.
Mit freundlichen Grüßen
agentsmith1612
Benutzeravatar
agentsmith1612
 
Beiträge: 395
Registriert: 21.02.2016, 19:05
Motorrad: F800ST, S1000XR

Re: Anlassen im 1. Gang

Beitragvon Peter_K » 23.05.2018, 21:19

agentsmith1612 hat geschrieben:Wenn du in N startest, dann die Kupplungs ziehst und den 1. Gang einlegst bleibt sie an?

Wenn ja dann ist Seitenständerschalter in Ordnug und der Kupplungsschalter defekt oder Kabelbruch.
Den Mikroschalter vom Kabeltrennen und selber den Durchgang messen.
Kann auch am Stecker liegen.


Ja, sie bleibt an, wie messe ich den Durchgang?

Peter
Peter_K
 
Beiträge: 17
Registriert: 02.01.2014, 23:00
Motorrad: F800R

Re: Anlassen im 1. Gang

Beitragvon agentsmith1612 » 23.05.2018, 21:46

Ich würde jetzt so vorgehen:

- Schalter abbauen und mit einem Multimeter auf Durchgang prüfen (so gehts: https://www.youtube.com/watch?v=_NXiegk3WEg)
- Wenn du kein Multimeter hast dann nimm eine 9V Batterie ein paar Kabel und eine KFZ Lampe und friemel das alles irgendewie in Reihe zusammen und Drücke auf den Schalter. Bitte nur kurz wenn die Lampe zu viel Leistung hat, wir wollen ja nicht das der Schalter durch zuviel Strom durchbrennt. Am besten ein KFZ Standlicht oder so nehmen. Die Lampe muss in irgendeiner Weise an oder ausgehen, ich weiß nicht ob der Kupplungsschalter ein Öffner oder Schließer ist, aber in einem Zustand muss die Lampe an sein und im anderen aus, bzw. das Multimeter muss in dem einen Zustand einen Ton abgeben in Anderem nicht.

- Wenn der Schalter in Ordnung ist dann wird es schwirieger. Alles wieder einbauen den Stecker genau anschauen wenn man da nichts sieht dann den Durchgang direkt am Steuergerät messen. Dazu das Steuergerät ausbauen und am Stecker die Klemmen suchen die für den Kupplungsschalter da sind. Klemme 25 und 48 wenn ich das richtig sehe.

Hier ein Schaltplan: https://www.screencast.com/t/lDQf0CCU0
Hier her habe ich den (ganz unten): http://www.f800-forum.de/viewtopic.php? ... 6&start=15
Die Farben der Kabel kann ich leider nicht richtig erkennen.
Zuletzt geändert von agentsmith1612 am 24.05.2018, 17:57, insgesamt 1-mal geändert.
Mit freundlichen Grüßen
agentsmith1612
Benutzeravatar
agentsmith1612
 
Beiträge: 395
Registriert: 21.02.2016, 19:05
Motorrad: F800ST, S1000XR

Re: Anlassen im 1. Gang

Beitragvon Roadster1962 » 23.05.2018, 23:23

Moin,
kurze Zwischenfrage, wenn der Motor aus ist und Du den Kupplungshebel ziehst hörst Du den Schalter dann klicken ?

Hatte das bei meiner S öfters, je nach Einstellung der Kupplung und/oder der Griffweite am Hebel wurde der Schalter überhaupt nicht betätigt.

Nur mal so als Idee

Gruß

Christian
We don't drive fast, we just fly low
Benutzeravatar
Roadster1962
 
Beiträge: 2847
Registriert: 06.10.2008, 12:41
Wohnort: Großziethen bei Berlin-Buckow
Motorrad: F800ST/S+Pegaso

Re: Anlassen im 1. Gang

Beitragvon Peter_K » 24.05.2018, 11:20

Hallo agentsmith 1612,

vielen Dank für die ausführliche Beschreibung.
Du hast geschr. Klemme 28+48 in dem von Dir beigefügten Schaltplan, ist es nicht 25+48 ?


Hallo Christian,
auch Dir Dank für den Hinweis, werde ich Heute noch testen!

Gruß
Peter
Peter_K
 
Beiträge: 17
Registriert: 02.01.2014, 23:00
Motorrad: F800R

Re: Anlassen im 1. Gang

Werbung


Re: Anlassen im 1. Gang

Beitragvon Charly49 » 24.05.2018, 11:39

Das steht zum Schalter in der Rep.Rom.

Zwischenablage01.jpg
Zwischenablage01.jpg (85.73 KiB) 2027-mal betrachtet


Gruß Charly49
Benutzeravatar
Charly49
 
Beiträge: 68
Registriert: 24.02.2015, 19:55
Wohnort: Offenburg
Motorrad: F800R

Re: Anlassen im 1. Gang

Beitragvon agentsmith1612 » 24.05.2018, 17:58

Peter_K hat geschrieben:ist es nicht 25+48?


Ja, du hast Recht, hatte mich nur verschrieben, ist schon korrigiert.
Mit freundlichen Grüßen
agentsmith1612
Benutzeravatar
agentsmith1612
 
Beiträge: 395
Registriert: 21.02.2016, 19:05
Motorrad: F800ST, S1000XR

Re: Anlassen im 1. Gang

Beitragvon Peter_K » 24.05.2018, 18:40

Charly49 hat geschrieben:Das steht zum Schalter in der Rep.Rom.

Zwischenablage01.jpg


Gruß Charly49



Hallo Charly 49,

danke für den Hinweis, habe ich getestet: 1. Gang, Zündung ein, Kupplung ziehen, Starter ein = negativ, kein Mux :(

Danke und Gruß
Peter
Peter_K
 
Beiträge: 17
Registriert: 02.01.2014, 23:00
Motorrad: F800R

Re: Anlassen im 1. Gang

Beitragvon Charly49 » 28.05.2018, 18:34

Frage bist du weiter mit dem Problem oder ist es gelöst ??

Gruß Charly49
Benutzeravatar
Charly49
 
Beiträge: 68
Registriert: 24.02.2015, 19:55
Wohnort: Offenburg
Motorrad: F800R

Re: Anlassen im 1. Gang

Beitragvon Peter_K » 30.05.2018, 11:45

Nein,

nicht wirklich, habe den Mikroschalter auf Durchgang geprüft, der ist in Ordnung.
Demnach gehe ich davon aus das das Kabel irgendwo gebrochen ist.
Muss dann wohl in die Werkstatt, schätze mal das wird teuer ein neues Kabel zu verlegen.

Gruß
Peter
Peter_K
 
Beiträge: 17
Registriert: 02.01.2014, 23:00
Motorrad: F800R

Re: Anlassen im 1. Gang

Beitragvon Charly49 » 12.06.2018, 19:11

Habe heute den Mikroschalter gewechselt, war gebrochen, jetzt alles ok. ThumbUP

Gruß Charly49
Benutzeravatar
Charly49
 
Beiträge: 68
Registriert: 24.02.2015, 19:55
Wohnort: Offenburg
Motorrad: F800R


Zurück zu F800R - F 800 R - Technik

Wer ist online?

Mitglieder in diesem Forum: DiSa, Google [Bot] und 6 Gäste