Und plötzlich ging die Vorderradbremse nicht mehr

Alle Infos rund um die F 800 R.

Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon narco85 » 09.06.2014, 17:59

Hallo Zusammen,

bin eben "mit einem Schock" davon gekommen, als bei voller Fahr auf der A9 plötzlich die Vorderradbremse nicht mehr ging.

Es war eine 8 Stunden Tour mit einem Stück Autobahn am Ende. Beim Tanken ist mir aufgefallen, dass die Bremse ungewöhnlich "weich" war, ich hab das aber auf mein Gefühl in der Hand von den starken Vibrationen bei Autobahnfahrten geschoben

Irgendwann kurz vor der Ausfahrt wollte ich dann schnell abbremsen und die Vorderradbremse hatte einfach gar keine Bremskraft mehr. Nichts. Als würde man in einen Schwamm greifen.

Der Ausgleichsbehälter war zu dem Zeitpunkt zu 2/3 voll. Ich habe dann die Maschine untersucht, ob irgendwo Flüssigkeit austritt und mehrmals am Hebel gezogen. Der Behälter pumpte sich dabei immer mehr leer aber es war kein Austritt zu sehen.

Kennt Ihr das Problem und wisst woran es liegen kann?

Ich bin ein bisschen "durch" jetzt, ärgere mich über mich, dass ich dem weichen Bremshebel keine Beachtung geschenkt habe und außerdem über den Hersteller. Das Motorrad war vor 2500km noch beim Service und es wurde die Flüssigkeit getauscht.

Wie ist Eure Erfahrung? Ist das "Pech" oder hat da jemand geschlampt?

Ich gönne mir jetzt erstmal ein Glas Wein und stoße auf das Leben an :)

Gruß Narco
narco85
 
Beiträge: 37
Registriert: 15.08.2012, 19:12
Wohnort: München
Motorrad: F800R

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon pieronie » 09.06.2014, 18:12

Servus, gut dass da nichts passiert ist. Ich hatte mal so was bei meinem MTB. Die Bremsleitung musste nur entlüftet werden. Keine Ahnung, ob das bei einem Motorrad auch sein kann. Bin damals auch mit Schreck davon gekommen...
Carpe diem!
Benutzeravatar
pieronie
 
Beiträge: 173
Registriert: 10.09.2013, 11:04
Motorrad: BMW F 800 R

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon Kati_WM » 09.06.2014, 18:18

Wie alt ist denn die Bremsflüssigkeit? Möglicherweise hat sie schon eine geringe Menge Wasser angezogen!

Gruß
Kati
Zuletzt geändert von Kati_WM am 09.06.2014, 18:25, insgesamt 1-mal geändert.
Benutzeravatar
Kati_WM
 
Beiträge: 1283
Registriert: 28.06.2006, 17:24
Wohnort: Schongau
Motorrad: K100Gespann/F800S/GS

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon narco85 » 09.06.2014, 18:21

Hi

am 1.8.2013 war der Service.

Seit dem bin ich die besagten KM gefahren

Bei dem Service wurden laut Rechnung alle Flüssigkeiten getauscht

Mfg
narco85
 
Beiträge: 37
Registriert: 15.08.2012, 19:12
Wohnort: München
Motorrad: F800R

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon Kajo » 09.06.2014, 18:40

Genieße das Glas Wein oder auch zwei und dann morgen ab in die Werkstatt. Die werden die Ursache schon finden.

Hatte ich vor ein paar Jahren bei einer R 1200 S in ähnlicher Version erlebt. Während der Ausfahrt im Schwarzwald keine volle Bremsleistung vorn. Habe mich dann von der Gruppe abgemeldet und die Maschine behutsam zum Hotel gebracht. Am Montag sofort zur Werkstatt und nach dem Einfüllen neuer Bremsflüssigkeit war alles wieder in Ordnung.

Gruß Kajo
Benutzeravatar
Kajo
 
Beiträge: 5213
Registriert: 20.02.2010, 15:24
Motorrad: S 1000 R

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon 815-mike » 09.06.2014, 18:48

...Glückwunsch, daß das gut abgegangen ist.

Wenn kein Bremsflüssigkeitsaustritt festzustellen ist, fallen mir dazu nur 2 Ursachen ein:
- Primärmaschette im HBZ undicht
- reichlich Luft im System

Zum zweiten Punkt: ist am Bremssystem etwas verändert; zB anderer Ausgleichsbehälter? Oder ist ein anderer Lenker verbaut? Irgendwelche Änderungen in Sachen Lenkergewichte?
mike
815-mike
 
Beiträge: 581
Registriert: 01.09.2009, 18:00

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon narco85 » 09.06.2014, 18:56

Hi Mike

nein, ich war nicht dran. Nichts der gleichen. Hab nur heute morgen Luft in die Reifen gelassen...

Gruß Narco
narco85
 
Beiträge: 37
Registriert: 15.08.2012, 19:12
Wohnort: München
Motorrad: F800R

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon Maddinmax » 10.06.2014, 12:30

Hallo und Glückwunsch dass alles gut gegangen ist!!!

...eigentlich könnte man bei so einem Fall ein mechanisches Problem ausschließen, da heutzutage die Bremsanlagen in der Hinsicht ziemlich sicher sind, aber man weiß ja nie!!
Ich tippe auch auf viel "Luft" im System...möglicherweise stand dein Motorrad den Winter über in einer feuchten Umgebung und dann kann es schon mal vorkommen, dass die Bremsflüssigkeit zu viel "Wasser" zieht und sich dann bei starker Beaspruchung Dampfbläschen bilden...kann nach einer längeren Tour bei der aktuellen Hitze durchaus möglich sein, dass die Bremse dann schon mal "weich" wird.
Deshalb auf jeden Fall in die Werkstatt damit!
Maddinmax
 
Beiträge: 30
Registriert: 07.03.2014, 22:59
Motorrad: F800R

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon Eike » 10.06.2014, 14:53

Maddinmax hat geschrieben:Ich tippe auch auf viel "Luft" im System...möglicherweise stand dein Motorrad den Winter über in einer feuchten Umgebung und dann kann es schon mal vorkommen, dass die Bremsflüssigkeit zu viel "Wasser" zieht und sich dann bei starker Beaspruchung Dampfbläschen bilden...kann nach einer längeren Tour bei der aktuellen Hitze durchaus möglich sein, dass die Bremse dann schon mal "weich" wird.


Das würde ich jetzt einfach mal ausschließen wollen. Wenn das tatsächlich möglich wäre, hätte BMW schon den jährlichen Bremsflüssigkeitswechsel eingeführt. Wenn man bedenkt, an wie vielen Motorrädern / Autos die Bremsflüssigkeit nie gewechselt wird, hört man auffällig wenig von Unfällen wegen alter Bremsflüssigkeit - ich zum Beispiel habe davon noch nie was gelesen.

Gestern habe ich bei allen unseren Motorrädern nach 3,5 Jahren mal wieder die Bremsflüssigkeit getauscht. Wenn man bedenkt, daß ich als Betriebswirt so 15 Minuten pro Möp brauche und eine Markenwerkstatt dafür gerne mal 80€ aufschriebt, ist auch klar, warum das Thema immer wieder mal hochgekocht wird.

Gruß Eike
Ducati Monster 1200 - 6.000 Km
Ducati 696 - 9.000 Km
Vespa LX 125 - 4.000 Km
Benutzeravatar
Eike
 
Beiträge: 3205
Registriert: 31.01.2007, 19:15
Wohnort: Schwäbische Alb
Motorrad: F800 ST

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon Roadslug » 10.06.2014, 17:45

Das mit Feuchteaufnahme in der Bremsflüssigkeit hätte ich als Ursache unter den beschriebenen Umständen auch ausgeschlossen. Es ist ja nicht so, dass die Bremse mit einer alten und durch Feuchte kontaminierten Bremsflüssigkeit gar nicht mehr funktioniert. Vielmehr ist es so, dass der Siedepunkt der Bremsflüssigkeit durch die Feuchteaufnahme sinkt und damit Dampfblasen entstehen können. Das kommt aber allenfalls bei Passabfahrten mit häufigem starken Bremsen zum tragen. Bei einer längeren Autobahnfahrt mit naturgemäß wenigen Bremsmanövern dürfte das kaum eine Rolle spielen. Ich gehe auch von Luft im Bremssystem oder einem Defekt in der Geberpumpe bzw. dem ABS-Druckmodulator aus.

Roadslug
Benutzeravatar
Roadslug
 
Beiträge: 2964
Registriert: 26.02.2010, 15:57

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon Roadster1962 » 10.06.2014, 21:06

narco85 hat geschrieben:
Der Ausgleichsbehälter war zu dem Zeitpunkt zu 2/3 voll. Ich habe dann die Maschine untersucht, ob irgendwo Flüssigkeit austritt und mehrmals am Hebel gezogen. Der Behälter pumpte sich dabei immer mehr leer aber es war kein Austritt zu sehen.



Moin,
hast Du nur vorne an den Zangen kontrolliert oder auch beim Druckmodulator ? Wenn da was austritt kann es schon ein Weilchen dauern bis es unter dem Mopped rauskommt, unter Umständen bleibt die Flüssigkeit sogar komplett in der Wanne hinter den Zylindern. Hatte ein Freund mit seiner S schon mal gehabt.

Gruß

Christian
We don't drive fast, we just fly low
Benutzeravatar
Roadster1962
 
Beiträge: 2931
Registriert: 06.10.2008, 12:41
Wohnort: Großziethen bei Berlin-Buckow
Motorrad: F800ST/S+Pegaso

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon ronne » 10.06.2014, 22:29

Eike hat geschrieben:
Maddinmax hat geschrieben:Ich tippe auch auf viel "Luft" im System...möglicherweise stand dein Motorrad den Winter über in einer feuchten Umgebung und dann kann es schon mal vorkommen, dass die Bremsflüssigkeit zu viel "Wasser" zieht und sich dann bei starker Beaspruchung Dampfbläschen bilden...kann nach einer längeren Tour bei der aktuellen Hitze durchaus möglich sein, dass die Bremse dann schon mal "weich" wird.


Das würde ich jetzt einfach mal ausschließen wollen. Wenn das tatsächlich möglich wäre, hätte BMW schon den jährlichen Bremsflüssigkeitswechsel eingeführt. Wenn man bedenkt, an wie vielen Motorrädern / Autos die Bremsflüssigkeit nie gewechselt wird, hört man auffällig wenig von Unfällen wegen alter Bremsflüssigkeit - ich zum Beispiel habe davon noch nie was gelesen.

Gestern habe ich bei allen unseren Motorrädern nach 3,5 Jahren mal wieder die Bremsflüssigkeit getauscht. Wenn man bedenkt, daß ich als Betriebswirt so 15 Minuten pro Möp brauche und eine Markenwerkstatt dafür gerne mal 80€ aufschriebt, ist auch klar, warum das Thema immer wieder mal hochgekocht wird.

Du wirst ja auch keine Maßbremsbeläge einbauen, wie es bei BMW gemacht werden soll um den richtigen Flüssigkeitsstand zu ermitteln. Die geforderte Kohle hat schon seinen Sinn. Den Modulator kannst du sicherlich auch nicht ansteuern um die darin enthaltene Flüssigkeit mit zu tauschen. Klar ist es nur eine geringe Menge, ist sicher auch nicht schlimm, aber es verstaut dir eben den Schnitt. Um es genau so zu machen müstest du nach dem Wechsel fahren und in den Regelbereich bremsen, dann komplett nochmal durch drücken. Da bist du dann auch wieder bei ner dreiviertel Stunde.
Also bei 8 Stunden AB wird die Anlage wohl kaum so belastet das Dampfblasen entstehen. Er hat doch geschrieben das der Behälter leer wird. Also geht die Suppe auch wohin. Das muss erst mal geprüft werden.
ronne
Gruß Eike
ESA-ABS-ASC-BC-HG-HS-LED-KH-CS
Benutzeravatar
ronne
 
Beiträge: 1229
Registriert: 20.08.2010, 17:26
Motorrad: F800GS MÜ

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon ronne » 10.06.2014, 22:32

ronne hat geschrieben:
Eike hat geschrieben:
Maddinmax hat geschrieben:Ich tippe auch auf viel "Luft" im System...möglicherweise stand dein Motorrad den Winter über in einer feuchten Umgebung und dann kann es schon mal vorkommen, dass die Bremsflüssigkeit zu viel "Wasser" zieht und sich dann bei starker Beaspruchung Dampfbläschen bilden...kann nach einer längeren Tour bei der aktuellen Hitze durchaus möglich sein, dass die Bremse dann schon mal "weich" wird.


Das würde ich jetzt einfach mal ausschließen wollen. Wenn das tatsächlich möglich wäre, hätte BMW schon den jährlichen Bremsflüssigkeitswechsel eingeführt. Wenn man bedenkt, an wie vielen Motorrädern / Autos die Bremsflüssigkeit nie gewechselt wird, hört man auffällig wenig von Unfällen wegen alter Bremsflüssigkeit - ich zum Beispiel habe davon noch nie was gelesen.

Gestern habe ich bei allen unseren Motorrädern nach 3,5 Jahren mal wieder die Bremsflüssigkeit getauscht. Wenn man bedenkt, daß ich als Betriebswirt so 15 Minuten pro Möp brauche und eine Markenwerkstatt dafür gerne mal 80€ aufschriebt, ist auch klar, warum das Thema immer wieder mal hochgekocht wird.
Gruß Eike

Du wirst ja auch keine Maßbremsbeläge einbauen, wie es bei BMW gemacht werden soll um den richtigen Flüssigkeitsstand zu ermitteln. Die geforderte Kohle hat schon seinen Sinn. Den Modulator kannst du sicherlich auch nicht ansteuern um die darin enthaltene Flüssigkeit mit zu tauschen. Klar ist es nur eine geringe Menge, ist sicher auch nicht schlimm, aber es verstaut dir eben den Schnitt. Um es genau so zu machen müstest du nach dem Wechsel fahren und in den Regelbereich bremsen, dann komplett nochmal durch drücken. Da bist du dann auch wieder bei ner dreiviertel Stunde.
Also bei 8 Stunden AB wird die Anlage wohl kaum so belastet das Dampfblasen entstehen. Er hat doch geschrieben das der Behälter leer wird. Also geht die Suppe auch wohin. Das muss erst mal geprüft werden.
ronne
ESA-ABS-ASC-BC-HG-HS-LED-KH-CS
Benutzeravatar
ronne
 
Beiträge: 1229
Registriert: 20.08.2010, 17:26
Motorrad: F800GS MÜ

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon narco85 » 10.06.2014, 23:06

Roadster1962 hat geschrieben:
narco85 hat geschrieben:
Der Ausgleichsbehälter war zu dem Zeitpunkt zu 2/3 voll. Ich habe dann die Maschine untersucht, ob irgendwo Flüssigkeit austritt und mehrmals am Hebel gezogen. Der Behälter pumpte sich dabei immer mehr leer aber es war kein Austritt zu sehen.



Moin,
hast Du nur vorne an den Zangen kontrolliert oder auch beim Druckmodulator ? Wenn da was austritt kann es schon ein Weilchen dauern bis es unter dem Mopped rauskommt, unter Umständen bleibt die Flüssigkeit sogar komplett in der Wanne hinter den Zylindern. Hatte ein Freund mit seiner S schon mal gehabt.

Gruß

Christian



Hey
tatsächlich nur vorn an der Zange, da ich keinen Plan habe, wo das betreffende Bauteil sein könnte oder was es bewirkt scratch
Hoffen wir mal, dass den schlauen Jungs vom Freundlichen morgen was auffällt. Sonst wird die Kroatientour Ende Juli mit nem Leihmopped bestritten...
Gruß Narco
narco85
 
Beiträge: 37
Registriert: 15.08.2012, 19:12
Wohnort: München
Motorrad: F800R

Re: Und plötzlich ging die Vorderradbremse nicht mehr

Beitragvon Roadster1962 » 11.06.2014, 07:23

Moin,
der Modulator
http://www.realoem.com/bmw/showparts.do?model=0217&mospid=51599&btnr=34_1743&hg=34&fg=51

sitzt hinter dem Motor unter der vorderen Sitzbanknase

http://www.realoem.com/bmw/showparts.do?model=0217&mospid=51599&btnr=34_1741&hg=34&fg=32

Einfach mal in der Wanne hinter den Zylindern nachsehen ob es da feucht ist bzw. da etwas ankommt wenn Du die Bremse betätigst.

Gruß

Christian

P.S. fahren würde ich ggf. dann aber nicht mehr damit
We don't drive fast, we just fly low
Benutzeravatar
Roadster1962
 
Beiträge: 2931
Registriert: 06.10.2008, 12:41
Wohnort: Großziethen bei Berlin-Buckow
Motorrad: F800ST/S+Pegaso

Nächste

Zurück zu F800R - F 800 R - Allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste